Автор Тема: Globo 4100c NEW - відсутній сигнал на всіх каналах  (Прочитано 3765 раз)

0 Користувачів і 1 Гість дивляться цю тему.

Відсутній sergey197008

  • Новачок
  • *
  • Повідомлень: 31
  • Рейтинг: +3/-0
Тюнер Globo 4100c NEW - відсутній сигнал на всіх каналах, БЖ напруги в нормі, крім того БЖ ставив з робочого і навпаки. LM 317 міняв, напруга 13в-18в є. Вхідний блок міняв, конденсатори в обвязці блока теж .Тюнер прошивав. Хотілось би знати Вашу думку. Дякую.
« Останнє редагування: 20:22:03, 01 Лютий 2016 від bodyan »

Відсутній andre33

  • Світла пам`ять
  • Ветеран
  • *******
  • Повідомлень: 1136
  • Рейтинг: +1752/-2
  • Lemberg
Ремонт GLOBO 4100
« Відповідь #1 : 16:08:43, 31 Січень 2016 »
процику капут

Відсутній sergey197008

  • Новачок
  • *
  • Повідомлень: 31
  • Рейтинг: +3/-0
Ремонт GLOBO 4100
« Відповідь #2 : 16:15:50, 31 Січень 2016 »
А як перевірити?

Відсутній Andersat

  • Постійний користувач
  • ***
  • Повідомлень: 144
  • Рейтинг: +71/-0
Ремонт GLOBO 4100
« Відповідь #3 : 17:16:57, 31 Січень 2016 »
Якщо міняли вхідний блок, то провірте осцилографом "квадратну" шину (чи є обмін) виводи 8,9  тюнера. І також сигнали транспортного потоку виводи 5,6. Ну і звязки тюнер-проц по цих шинах , які йдуть через резісторні зборки.

Відсутній sergey197008

  • Новачок
  • *
  • Повідомлень: 31
  • Рейтинг: +3/-0
Ремонт GLOBO 4100
« Відповідь #4 : 18:12:15, 31 Січень 2016 »
Шкода, осцилографа я не маю. Дякую

Відсутній kcander

  • Постійний користувач
  • ***
  • Повідомлень: 154
  • Рейтинг: +164/-1
Ремонт GLOBO 4100
« Відповідь #5 : 20:30:24, 31 Січень 2016 »
А шина по 3,3в і 1,8в. Вже 100 розів писали.
OPENBOX-X6 4W 5E 13E 56E 53E 75E 85E 90E
OPENBOX-X 800 4EW 5E13E 75E

Відсутній vasjabr

  • Ветеран
  • *****
  • Повідомлень: 1506
  • Рейтинг: +2451/-39
Ремонт GLOBO 4100
« Відповідь #6 : 20:41:26, 31 Січень 2016 »
А шина по 3,3в і 1,8в. Вже 100 розів писали.
Як на мою скромну думку- з цього й треба було починати... ca.,
GI 8180 Vu+Solo, ORTON 7010CX, LEMBERG 2000 4,8*E, 13*E, 4*W
SAMSUNG UE32EH6037UXUA
=================================
ГЕРОЇ ПОТРІБНІ ТАМ, ДЕ НЕ ВИСТАЧАЄ ФАХІВЦІВ
===
Я російською не розмовляю тільки за то,
що нею розмовляє путін-Ху@ло!!!

Відсутній iva3

  • Старожило
  • ****
  • Повідомлень: 482
  • Рейтинг: +769/-21
Ремонт GLOBO 4100
« Відповідь #7 : 21:05:22, 31 Січень 2016 »
Якшо в кого було такое
Нема сигналу.  на выході 9 і 13v
не можу понять де проблема.
Занижені напругі.
Заблудився в двох соснах
Лм два рази міняв. В обязці всі транзист. міняв резюкі перевірив.
В завтра опять буду все мінять.
На що ще звернути увагу.
Бп в нормі.
Coolstream NEO Plus-- 4ku-5ku-13ku-36ku-75ku-85ku-90c-90ku
Dbox2

Відсутній Diller

  • Постійний користувач
  • ***
  • Повідомлень: 169
  • Рейтинг: +178/-3
  • ^)
Ремонт GLOBO 4100
« Відповідь #8 : 22:29:23, 31 Січень 2016 »
Перевірити осцилографом чи немає самозбудження на мікросхемі - буває коли не працює блокуючий конденсатор біля самого ВЧ блочка,
ORTON 9500 HD PVR 2 CI 2 CX E PLUS 75E 36E 19.2E 13E 9E 5E 4W

Відсутній cuper

  • Постійний користувач
  • ***
  • Повідомлень: 101
  • Рейтинг: +54/-0
Ремонт GLOBO 4100
« Відповідь #9 : 07:33:05, 01 Лютий 2016 »
100x16 кондюк поміняй на мамці біля стабілізатора на проц

Відсутній duman

  • Постійний користувач
  • ***
  • Повідомлень: 198
  • Рейтинг: +275/-0
Ремонт GLOBO 4100
« Відповідь #10 : 08:00:50, 01 Лютий 2016 »
Якшо в кого було такое
Нема сигналу.  на выході 9 і 13v
не можу понять де проблема.
Занижені напругі.


На якому виході :на радіаторі лмки чи на гнізді, тобто до чи після термозапобіжника?

Відсутній iva3

  • Старожило
  • ****
  • Повідомлень: 482
  • Рейтинг: +769/-21
Ремонт GLOBO 4100
« Відповідь #11 : 10:38:33, 01 Лютий 2016 »
після лм
Coolstream NEO Plus-- 4ku-5ku-13ku-36ku-75ku-85ku-90c-90ku
Dbox2

Відсутній cuper

  • Постійний користувач
  • ***
  • Повідомлень: 101
  • Рейтинг: +54/-0
Ремонт GLOBO 4100
« Відповідь #12 : 13:12:06, 01 Лютий 2016 »
tc38 біля ams1117

Відсутній duman

  • Постійний користувач
  • ***
  • Повідомлень: 198
  • Рейтинг: +275/-0
Ремонт GLOBO 4100
« Відповідь #13 : 14:06:09, 01 Лютий 2016 »
При чім тут конденсатори по 1.8в коли - * на выході 9 і 13v*.
Тобто міряєте до термозапобіжника? Почніть з провірки:
Між лівим і середнім виводами 317 лмки має звонитись 330ом,а з лівого виводу на корпус десь 4.5-4.7 ком при виключеному тюнері.Транзистору що вкл\викл живлення головок краще підняти колектор

Відсутній sergey197008

  • Новачок
  • *
  • Повідомлень: 31
  • Рейтинг: +3/-0
Globo 4100c NEW - відсутній сигнал на всіх каналах
« Відповідь #14 : 21:19:39, 01 Лютий 2016 »
Дякую всім учасникам форуму за участь у вирішенні моєЇ проблеми. Причиною був тс 39. Заміри показали 73мкф. Ще   раз всім дякую. *-I

 

Globo 7010cx "вмер"

Автор qvestyaraРозділ 7010CR

Відповідей: 16
Переглядів: 7312
Остання відповідь 18:08:10, 15 Квітень 2010
від ora11
"Біжать" канали на Globo 7010A

Автор BekanetРозділ Питання, пов'язані з ремонтом.

Відповідей: 19
Переглядів: 2988
Остання відповідь 13:48:02, 31 Січень 2009
від Bekanet
GLOBO 5000 в б/ж на виході "ноль"

Автор SatElit_in_RogРозділ Питання пов'язані з ремонтом

Відповідей: 7
Переглядів: 2659
Остання відповідь 14:00:12, 18 Червень 2011
від SatElit_in_Rog
Куплю пульт до Globo HD TS 9600 (Opticum HD TS 9600)

Автор barsРозділ Куплю - Продам

Відповідей: 1
Переглядів: 2836
Остання відповідь 17:47:18, 28 Червень 2012
від valik55
Реанімація приймачів Globo 7010,7100, Openfox 7010

Автор bodyanРозділ Інструкції для Globo 7010, 7100

Відповідей: 0
Переглядів: 5412
Остання відповідь 15:38:05, 18 Серпень 2008
від bodyan