Автор Тема: УПС не запускається з нагрузкою ....  (Прочитано 572 раз)

0 Користувачів і 1 Гість дивляться цю тему.

Відсутній Ігор Горбусь

  • Глобальний модератор
  • Ветеран
  • *****
  • Повідомлень: 2901
  • Рейтинг: +2901/-13
УПС не запускається з нагрузкою ....
« : 06:33:03, 30 Жовтень 2011 »
УПС Mustek Power Мust 400 не хоче запускатися підєднаним до компютера ( з нагрузкою ) .
Відєднавши від компа запускається , і потім навіть можна підєднати до компютера ,
і він працює нормально . Акумулятор тримає 12.2 вольт у виключеному стані .
При самому запуску паде напруга до 11.8 вольт , коли вже запуститься то
доходе до 13-ти вольт , я так зрозумів що іде на нього зарядка .
А хіба він не повинен заржатися у виключеному стані тільки
включеним у розетку ???
Це моя власна думка , і я в ній можу помилятись !

Відсутній tosat

  • Глобальний модератор
  • Ветеран
  • *****
  • Повідомлень: 1457
  • Рейтинг: +1814/-1
  • Що може бути краще дріма - тільки Дрім HD...
УПС не запускається з нагрузкою ....
« Відповідь #1 : 07:00:16, 30 Жовтень 2011 »
Попробуй з меншою нагрузкою (наприклад 100 Вт лампочку), якщо запуститься, то можливо твій комп при запуску бере більшу нагрузку, ніж 280 Вт..
Також провір коли він запущений і пропадає мережа 220 чи тримає нагрузку..
Удачі..

P.S. в основному в упсах здихає акумулятор, а провірити це можна замінивши його на завідомо справний..
Даний упс заряжається тільки у включеному стані..
« Останнє редагування: 07:06:05, 30 Жовтень 2011 від tosat »
Dreambox 8000 HD PVR, Toroidal T90 39.0,31.5,28.2,23.5,19.2,13.0,9.0,4.8 East - 0.8,4.0 West
90-75-40(C-band)-36-13-4.8(East)-4.8(West)

Відсутній Ігор Горбусь

  • Глобальний модератор
  • Ветеран
  • *****
  • Повідомлень: 2901
  • Рейтинг: +2901/-13
УПС не запускається з нагрузкою ....
« Відповідь #2 : 07:25:11, 30 Жовтень 2011 »
Не запускається на любому компютері , я теж схиляюся до думки про акуммулятор .
Напевно для нормального запуску упса йому потрібно не меньше 12-ти вольт при
самому запуску . Не маю звідки зняти для провірки , а свій не охота розбирати !
Це моя власна думка , і я в ній можу помилятись !

Відсутній arrows

  • Ветеран
  • *****
  • Повідомлень: 776
  • Рейтинг: +785/-666
  • ZTE Blade A520
УПС не запускається з нагрузкою ....
« Відповідь #3 : 09:24:12, 30 Жовтень 2011 »
Так це акум. в повністю зарядженому стані він без нагрузки повинен тримати 14-14.5В, а у вас 12. для перевірки годиться любий з скутера наприклад. Да навіть з машини на проводах.
RR-O-v6.2.1-20190102-ZTE-Blade-A520-Final

 

Dreambox 8000 не запускається

Автор tosatРозділ Dreambox SD

Відповідей: 2
Переглядів: 1976
Остання відповідь 23:01:57, 14 Червень 2015
від tosat
9500А EM VIA не запускається

Автор kovallРозділ Samsung DSR-9500

Відповідей: 7
Переглядів: 1809
Остання відповідь 10:45:59, 16 Липень 2007
від kovall