Автор Тема: 9500А EM VIA не запускається  (Прочитано 1312 раз)

0 Користувачів і 1 Гість дивляться цю тему.

Відсутній kovall

  • Старожило
  • ****
  • Повідомлень: 350
  • Рейтинг: +230/-5
  • я
9500А EM VIA не запускається
« : 11:01:32, 13 Липень 2007 »
9500А EM VIA при включенні загорається на табло 9510 і все. бп в нормі підозри на флешку а як ви думаєте

Відсутній tosat

  • Глобальний модератор
  • *****
  • Повідомлень: 1458
  • Рейтинг: +1802/-1
  • Що може бути краще дріма - тільки Дрім HD...
9500А EM VIA не запускається
« Відповідь #1 : 13:55:02, 13 Липень 2007 »
Попробуй підняти Jtagom...:)
Dreambox 8000 HD PVR, Toroidal T90 39.0,31.5,28.2,23.5,19.2,13.0,9.0,4.8 East - 0.8,4.0 West
90-75-40(C-band)-36-13-4.8(East)-4.8(West)

Відсутній kovall

  • Старожило
  • ****
  • Повідомлень: 350
  • Рейтинг: +230/-5
  • я
9500А EM VIA не запускається
« Відповідь #2 : 07:15:30, 15 Липень 2007 »
а куди припаяти і дамп можна сиилочку, або тут виложити я думаю стане комусь в пригоді бо щось не хочиться стрибати по іншим форумам хочиться щоб все було на нашому Україньському

Відсутній oleho

  • Адміністратор
  • *****
  • Повідомлень: 2291
  • Рейтинг: +3459/-2
9500А EM VIA не запускається
« Відповідь #3 : 10:46:25, 15 Липень 2007 »
Цитата: kovall;12496
9500А EM VIA при включенні загорається на табло 9510 і все. бп в нормі підозри на флешку а як ви думаєте


Після який дій з`явились ці симптоми? Мені здається, що в нього пробували залити дамп від 9500 (без букви А). Якщо так, то пропоную перешити цей тюнер, заливши в нього дамп від 9500AY. Емулятор в нього не зявиться, але буде можливість працювати з картами типу Х in 1, наприклад Титан-кард


Відсутній kovall

  • Старожило
  • ****
  • Повідомлень: 350
  • Рейтинг: +230/-5
  • я
9500А EM VIA не запускається
« Відповідь #4 : 15:30:56, 15 Липень 2007 »
ніхто ні чого не заливав кліент не знае що це таке, а куди припаяться жетагом і якась кнопочка в середині стоїть для чого ????

Відсутній oleho

  • Адміністратор
  • *****
  • Повідомлень: 2291
  • Рейтинг: +3459/-2
9500А EM VIA не запускається
« Відповідь #5 : 16:01:20, 15 Липень 2007 »
Подивись на цьому фото видно куди припаятись, та прикріпляю на всяк випадок схему jtag-інтерфейса.





Відсутній kovall

  • Старожило
  • ****
  • Повідомлень: 350
  • Рейтинг: +230/-5
  • я
9500А EM VIA не запускається
« Відповідь #6 : 08:54:48, 16 Липень 2007 »
в мене щось не така зовсім печатка

Відсутній kovall

  • Старожило
  • ****
  • Повідомлень: 350
  • Рейтинг: +230/-5
  • я
9500А EM VIA не запускається
« Відповідь #7 : 09:45:59, 16 Липень 2007 »
там таке єсть тільки що куди

 

УПС не запускається з нагрузкою ....

Автор Ігор ГорбусьРозділ Питання, пов'язані з ремонтом.

Відповідей: 3
Переглядів: 278
Остання відповідь 09:24:12, 30 Жовтень 2011
від arrows
Dreambox 8000 не запускається

Автор tosatРозділ Dreambox 500, 600, 7000 ...

Відповідей: 2
Переглядів: 1129
Остання відповідь 22:01:57, 14 Червень 2015
від tosat