Автор Тема: Іміджі PKT для Opticum 9500  (Прочитано 1667 раз)

0 Користувачів і 1 Гість дивляться цю тему.

Відсутній bodyan

  • Адміністратор
  • Ветеран
  • *****
  • Повідомлень: 6278
  • Рейтинг: +8347/-14
Іміджі PKT для Opticum 9500
« : 21:41:10, 15 Грудень 2016 »
Enigma2 для Opticum 9500, PKteam
PKT Hyperion 5.5 GIS980 and OPTICUM 9500


Список змін
- gstreamer 1.10.1
- python 2.7.12
- actual base
- OWIF 1.0.3
- new packages
- new channel list 20x1 (2016.12.12)
- a lot of fixes and updates

[close]
Special THX to TDT, Duckbox-Developers, OpenPLI, OE-alliance and all betatesters.

FTP login: root, passwd: pkteam


Regards
Pozdrawiamy Polish Koders Team



Відсутній vitakom

  • Користувач
  • **
  • Повідомлень: 68
  • Рейтинг: +26/-0
Іміджі PKT для Opticum 9500
« Відповідь #1 : 10:35:00, 09 Березень 2017 »
Маю Opticum 9500, який ніколи не працював з enigma2
Чи можна відразу залити цей завантажувач ?
http://e2.pkteam.pl/index.php?dir=IMAGE%20GI-S%20980/DualBOOT%20GIS980/
« Останнє редагування: 11:22:01, 09 Березень 2017 від bodyan »
GIS-8120 PKT SVN-2860 HYPERION v4 Image , LG 47LM640S

Відсутній bodyan

  • Адміністратор
  • Ветеран
  • *****
  • Повідомлень: 6278
  • Рейтинг: +8347/-14
Іміджі PKT для Opticum 9500
« Відповідь #2 : 11:23:47, 09 Березень 2017 »
Встановлюєте імідж з дуалбутом, після чого створюєте завантажувальну флешку з іміджем PKT Hyperion.

Власної пам'яті Opticum 9500 недостатньо для встановлення enigma2 безпосередньо в приймач, тому для цього використовується флешка.

Відсутній vitakom

  • Користувач
  • **
  • Повідомлень: 68
  • Рейтинг: +26/-0
Іміджі PKT для Opticum 9500
« Відповідь #3 : 06:51:31, 10 Березень 2017 »
Я розумію, що для енігми потрібна флешка. Мене цікавить Чи можна відразу залити dualboot
http://e2.pkteam.pl/index.php?dir=IMAGE%20GI-S%20980/DualBOOT%20GIS980/

Може треба спочатку стартовий dualboot ?
GIS-8120 PKT SVN-2860 HYPERION v4 Image , LG 47LM640S

Відсутній vitivan

  • Спонсор
  • Ветеран
  • *****
  • Повідомлень: 1108
  • Рейтинг: +272/-12
Іміджі PKT для Opticum 9500
« Відповідь #4 : 07:34:49, 10 Березень 2017 »
Я розумію, що для енігми потрібна флешка. Мене цікавить Чи можна відразу залити dualboot
http://e2.pkteam.pl/index.php?dir=IMAGE%20GI-S%20980/DualBOOT%20GIS980/

Може треба спочатку стартовий dualboot ?

зателефонуй мені, я тобі все підкажу покроково, бо пишеш дурниці.

 

Прошивка для Openbox S1 PVR, S2HD, S2HD Mini і S2HD+ mini PVR

Автор bodyanРозділ S1 PVR, S2HD PVR, S2 Mini HD, S3 Mini HD

Відповідей: 75
Переглядів: 60555
Остання відповідь 11:28:30, 08 Грудень 2017
від bodyan
Свіжі прошивки для Skybox F3, Skybox F5, Skybox M3

Автор bodyanРозділ Skybox

Відповідей: 0
Переглядів: 7828
Остання відповідь 19:32:12, 29 Березень 2013
від bodyan
Свіжі прошивки для Amiko MicroHD, MicroHD SE, MiniHD, MiniHD SE

Автор bodyanРозділ Amiko

Відповідей: 17
Переглядів: 23206
Остання відповідь 16:35:43, 14 Квітень 2019
від serp118
[UFS 912] DuckBA - Barry allen для Kathrein UFS 912

Автор bodyanРозділ Enigma2 / TitanNit / Neutrino

Відповідей: 1
Переглядів: 6366
Остання відповідь 09:30:17, 03 Листопад 2011
від bodyan
Прошивки для Gi HD Slim 3 /Slim M

Автор oqlanРозділ Galaxy Innovations

Відповідей: 1
Переглядів: 4318
Остання відповідь 05:33:18, 14 Червень 2018
від vasjabr